Fórum Tanca Fóruns SAT Fiscal TS-1000 e SDK-1000 Erro 13004 Ao Associar Assinatura TS-1000 Produção

Este tópico contém resposta, possui 1 voz e foi atualizado pela última vez por  naidarom 1 meses atrás.

Visualizando 2 posts - 1 até 2 (de 2 do total)
  • Autor
    Posts
  • #607

    naidarom
    Participante

    Boa tarde.. Estou recebendo esse erro ao tentar associar assinatura em produção.
    Segue log do Status Operacional:

    —- Status ———————————-
    NSERIE ……….. 000650020
    TIPO_LAN ……… DHCP
    LAN_IP ……….. 192.168.001.108
    LAN_MAC ………. 10:82:47:08:20:00
    LAN_MASK ……… 255.255.255.000
    LAN_GW ……….. 192.168.001.001
    LAN_DNS_1 …….. 192.168.001.001
    LAN_DNS_2 …….. 000.000.000.000
    STATUS_LAN ……. CONECTADO
    NIVEL_BATERIA …. ALTO
    MT_TOTAL ……… 1 GB
    MT_USADA ……… 6 MB
    DH_ATUAL ……… 20190816161242
    VER_SB ……….. 03.00.03
    VER_LAYOUT ……. 00.08
    ULTIMO_CF-E-SAT .. 00000000000000000000000000000000000000000000
    LISTA_INICIAL …. 00000000000000000000000000000000000000000000
    LISTA_FINAL …… 00000000000000000000000000000000000000000000
    DH_CFe ……….. 00000000000000
    DH_ULTIMA …….. 20190816161129
    CERT_EMISSAO ….. 00000000
    CERT_VENCIMENTO .. 00000000
    ESTADO_OPERACAO .. DESBLOQUEADO
    ———————————————-

    Os campos relacionados ao certificado do sat estão zerados.. É normal isso.?
    Já testei a assinatura no site da SGRSAT e retorna que a assinatura é válida. Seria algum problema no aparelho.?

    #608

    naidarom
    Participante

    Só pra dar um retorno e deixar registrado aqui.. Como instruído pelo operador Elton, eu exclui meu certificado (o da software house) no SGRSAT e subi de novo e resolveu o problema.. Obrigado ao suporte pela rápida resposta..

Visualizando 2 posts - 1 até 2 (de 2 do total)

Você deve fazer login para responder a este tópico.